Joomla 5.1.0 v1 nyelvi csomag hiba

Több
2 hónapja 3 hete - 2 hónapja 3 hete #17747 Írta: Balázs
Joomla 5.1.0 v1 nyelvi csomag hiba téma létrehozva Balázs által
Sziasztok! A Joomla! 5.1 nyelvi csomagjának első kiadása hibásan került fel a tárolóra. Ha esetleg valaki frissítette, és összeomlott az oldala javasolt, a következő helyeken lévő localise.php fájl 48. sorának törlése:
/language/hu-HU/localise.php
/administrator/language/hu-HU/localise.php

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu
Utolsó szerkesztés: 2 hónapja 3 hete Balázs által.

Jelentkezz be, hogy te is részt vehess beszélgetésben!