com_config admin oldalon nem megy

Több
9 éve 3 hónapja #6267 Írta: jemie
com_config admin oldalon nem megy téma létrehozva jemie által
Sziasztok!

Elég érdekesen néz ki a globális konfiguráció oldalam.
Na ez vajon mitől lehet? Az oldal amúgy flottul működik és az admin oldalon is megy minden.

jemie


Nem kell megköszönni a hozzászólásomat ha úgy gondolod,hogy másnak nem akarsz segíteni.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
9 éve 3 hónapja #6274 Írta: Balázs
Balázs válaszolt a következő témában: com_config admin oldalon nem megy
Ha a hibajelentést Fejlesztés szintre kapcsolod, akkor milyen hibaüzenetet kapsz?

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
9 éve 3 hónapja #6279 Írta: jemie
jemie válaszolt a következő témában: com_config admin oldalon nem megy
Ezt elvileg a globális konfigurációknál kéne beállítanom de ott nem tudom. Vagy tévedek?

Nem kell megköszönni a hozzászólásomat ha úgy gondolod,hogy másnak nem akarsz segíteni.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
9 éve 3 hónapja #6280 Írta: Balázs
Balázs válaszolt a következő témában: com_config admin oldalon nem megy
Rendszer -> Globális konfiguráció -> Kiszolgáló -> Kiszolgáló beállításai -> Hibajelentés -> Fejlesztés

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
9 éve 3 hónapja - 9 éve 3 hónapja #6281 Írta: jemie
jemie válaszolt a következő témában: com_config admin oldalon nem megy
Igen, de a mellékelt képem mutatja a globális konfiguráció megjelenését.

Nem kell megköszönni a hozzászólásomat ha úgy gondolod,hogy másnak nem akarsz segíteni.
Utolsó szerkesztés: 9 éve 3 hónapja jemie által.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
9 éve 3 hónapja #6282 Írta: Balázs
Balázs válaszolt a következő témában: com_config admin oldalon nem megy
Olvasd el ezt a bejegyzést.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!