A Joomla! 1.5 telepítése el sem indul a Joomla! 2.5 telepítése hibát dob

Több
6 éve 2 hónapja #13375 Írta: kolozslevy
Sziasztok!
Olyan problémával fordulok hozzátok, hogy már a telepítés elején, amikor a nyelvet kell kiválasztani nem tudok továbblépni. Vagy hibát ír ki, hogy valamit nem jelöltem be, vagy egyszerűen nem lép tovább. Mi lehet a gond? Lassan már minden verziót próbáltam. 1.5nél már az install sem indul el. 2.5nél az előzőleg írt hiba lép fel.

Mit lehet tenni ez ellen? Találkozott már valaki ilyennel ?

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
6 éve 2 hónapja #13386 Írta: kovacshazi
Milyen telepítés? Ha új Joomla oldalt akarsz akkor felejtsd el ezeket a régi verziókat és Joomla 3.8-at használj!

Segítség Joomla és VirtueMart webáruház készítéséhez, problémák megoldásában
www.webprogramok.hu

Joomladay2013 - Budapest, Hungary
www.joomladay.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!