Joomla! telepítésekor az oldal nem működik hiba

Több
6 éve 6 hónapja - 6 éve 6 hónapja #12362 Írta: Zolo
Helló!
Feltöltöttem a 3.7.4 joomlát, fizetett tárhelyem van és nem indul be az install.

www.nzyang47.com/hirek/installation/index.php

Apache Version 2.4.27
PHP Version 5.6.31
MySQL Version 5.6.35

Mellékletek:
Utolsó szerkesztés: 6 éve 6 hónapja Zolo által.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
6 éve 6 hónapja - 6 éve 6 hónapja #12366 Írta: Balázs
Balázs válaszolt a következő témában: Joomla! telepítésekor az oldal nem működik hiba
Én megpróbálnám a helyedben újra felmásolni a fájlokat pl. Filezillával, az a biztos.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu
Utolsó szerkesztés: 6 éve 6 hónapja Balázs által.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
6 éve 6 hónapja #12367 Írta: Zolo
Zolo válaszolt a következő témában: Joomla! telepítésekor az oldal nem működik hiba
Hát simán, megállás nélkül feltöltötte a total commander, utána még 1x átfuttattam a feltöltést és semmi gond nem volt. 4 féle böngészővel is próbáltma indítani, sajnos mindegyik hibát mutatott. Megpróbálom akkor a FireZillával, habár nem használtam sose, nem ismerem....

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
6 éve 6 hónapja #12368 Írta: freepetya
freepetya válaszolt a következő témában: Joomla! telepítésekor az oldal nem működik hiba
Ha a tárhelyeden van lehetőséged a kicsomagolásra akkor, töltsd fel a tömörített joomla csomagot és ott csomagold ki. Így gyorsabb is.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
6 éve 6 hónapja #12370 Írta: Zolo
Zolo válaszolt a következő témában: Joomla! telepítésekor az oldal nem működik hiba
Na, kérem szépen, letöröltem, újból feltöltöttem és nincs változás. Feladom.:woohoo:

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
6 éve 6 hónapja #12371 Írta: Zolo
Zolo válaszolt a következő témában: Joomla! telepítésekor az oldal nem működik hiba
Nem nyugodtam bele, megpróbáltam az előző joomlát installálni, de ugyanaz a helyzet. Úgyhogy most már elbúcsúzok.

www.nzyang47.com/joomla373/installation/index.php

Jelentkezz be, hogy te is részt vehess beszélgetésben!