Globális konfiguráció egyes mezői hiányoznak

Több
5 éve 4 hónapja #14544 Írta: Quwick
Globális konfiguráció egyes mezői hiányoznak téma létrehozva Quwick által
Sziasztok!

Félig készen van a webshop oldalam localhost-on. Most vettem észre, hogy az adminisztrációs oldal globális beállításaiban a webhely URL beállításai, és a kiszolgáló levelezés beállításai területen hiányoznak egyes mezők!
Szerintetek ezt lehet valahogyan javítani?

A root/administrator/components/com_config mappát kicseréltem egy friss telepítésből, de nem segít!


"Ha magunkhoz veszünk egy éhező kutyát és enni adunk neki, akkor soha nem fog megharapni. Ez a különbség a kutya és az ember között." kutyanet.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
5 éve 4 hónapja - 5 éve 4 hónapja #14546 Írta: Balázs
Balázs válaszolt a következő témában: Globális konfiguráció egyes mezői hiányoznak

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu
Utolsó szerkesztés: 5 éve 4 hónapja Balázs által.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
5 éve 4 hónapja #14547 Írta: Quwick
Quwick válaszolt a következő témában: Globális konfiguráció egyes mezői hiányoznak
A leírás szerinti újratelepítéssel visszaálltak a mezők!

Nagyon szépen köszönöm!

"Ha magunkhoz veszünk egy éhező kutyát és enni adunk neki, akkor soha nem fog megharapni. Ez a különbség a kutya és az ember között." kutyanet.hu
A következő felhasználók mondtak köszönetet: Balázs

Jelentkezz be, hogy te is részt vehess beszélgetésben!