Ez valami fórum hiba?

Több
8 éve 8 hónapja #8057 Írta: Zotius
Ez valami fórum hiba? téma létrehozva Zotius által
Egy témához hozzászólásomba képeket illesztettem. A képek bejelentkezés nélkül is láthatóak, de ekkor alattuk megjelenik ez az üzenet:

This message has attachments images.
Please log in or register to see it.




Mi okozza ezt? Érdekes...
Mellékletek:

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
8 éve 8 hónapja #8059 Írta: Balázs
Balázs válaszolt a következő témában: Ez valami fórum hiba?
Lehetséges hogy egy újabb hiba. Megpróbálok utánajárni a dolgoknak.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
8 éve 8 hónapja #8065 Írta: Zotius
Zotius válaszolt a következő témában: Ez valami fórum hiba?
Köszi. Különösebben nem zavar, csak érthetetlen hülyeség így ez, akárcsak a (bejelentkezés nélkül látható) "Nyilvános megtekintési jogosultság letiltva." szöveg a (bejelentkezés után látható) GYORS VÁLASZ | VÁLASZ | IDÉZET | SZERKESZTÉS gombok helyén...
:)

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
8 éve 8 hónapja #8066 Írta: Balázs
Balázs válaszolt a következő témában: Ez valami fórum hiba?
Logikát sose keressünk ezekben a szuper bővítményekben. :) Remélem azért alakul, és javítják a hibákat.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!