file Kérdés Joomla! 2.5.28 telepítésekor Field required: INSTL_LANGUAGE_LABEL hiba

Több
2018 márc. 29 22:42 #1 Írta: kolozslevy
Sziasztok!
Ilyen hibaüzenetet kapok a 2.5.28 telepítésénél, rögtön az első képernyőn, amikor a nyelvet kell kiválasztani:
Field required: INSTL_LANGUAGE_LABEL

Mi lehet ez? Hogyan lehetne megoldani? Alacsonyabb verzióknál nem is ír ki semmilyen hibát, egyszerűen nem lép tovább. A legújabb verzió szépen települ, de nekem a 2.5 kellene.

Mit tudnék tenni? Találkozott már valaki hasonlóval?

Jelentkezz be, hogy te is részt vehess beszélgetésben!

  • kovacshazi
  • kovacshazi profilkép
  • Nem elérhető
  • Joomla mérnök
  • Joomla mérnök
  • Mindent lehet, csak akarni kell
Több
2018 ápr. 03 11:47 #2 Írta: kovacshazi
Válasz ugyanaz mint egy másik témádnál. Joomla 3.8-at telepíts, ha új oldalt készítesz.

Segítség Joomla és VirtueMart webáruház készítéséhet, problémák megoldásában
www.webprogramok.hu

Joomladay2013 - Budapest, Hungary
www.joomladay.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2018 ápr. 05 15:41 #3 Írta: jemie
Miért ragaszkodsz a 2.5 verzióhoz?
Ha egy sablon miatt akkor az orvosolható.
Amúgy már nagyon sok tárhelyen nem lehet telepíteni a 2.5 verziót mert nem biztonságos. Ha localhoston sem tudod telepíteni akkor pedig egy tiszta forrásból származó verziót kellene letölteni.
De ahogy a Gábor is írta, inkább a legfrissebb verziót telepítsd azzal nem lesz baj. Ha meg más gond van akkor itt biztos tud valamelyikünk segíteni.
Ne erőltesd a 2.5-öt mert nem csak a te tárhelyedet veszélyezteted hanem az egész szervert ahol az oldalad van.

Nem kell megköszönni a hozzászólásomat ha úgy gondolod,hogy másnak nem akarsz segíteni.

Jelentkezz be, hogy te is részt vehess beszélgetésben!