Kérdés Wampserver - a Joomla! mappa rákattintásánál nem jön be a telepítő

Több
2014 nov. 22 19:35 - 2014 nov. 23 00:22 #1 Írta: picike1980
picike1980 létrehozta a témát: Wampserver - a Joomla! mappa rákattintásánál nem jön be a telepítő
Olyan gondom lenne, hogy a wampserwer 2.5erzioját használom és a www könyvtárba létrehoztam a jommla könyvtárat és abba bele másoltam a joomla 3.3.6 verzioját de mikor a localhostnál rákantintok akkor azt irja ki aböngészüm hogy a "A kiszolgáló nem található

A Firefox nem találja a kiszolgálót a(z) joomla helyen.

Ellenőrizze a címet, nem gépelte-e el. Például nem írt-e ww.valami.hu-t a www.valami.hu helyett.
Ha semmilyen oldalt nem tud letölteni, ellenőrizze a számítógépe hálózati kapcsolatát.
Ha a számítógépet vagy a hálózatot tűzfal vagy proxy védi, ellenőrizze, hogy a Firefox számára engedélyezett-e a webhozzáférés.
Mi lehet a gond? a php my adminba a adatbázisnál hogy hozzam létre az adatbázist?
Köszönettel
Mónika
Utolsó szerkesztés: 2014 nov. 23 00:22 Írta: Balázs.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 nov. 23 00:22 #2 Írta: Balázs
Balázs válaszolt a témára: Wampserver - a Joomla! mappa rákattintásánál nem jön be a telepítő
Első ellenőrizendő dolog: Az óra melletti Wampserver ikon, zöld?

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 nov. 23 12:59 #3 Írta: picike1980
picike1980 válaszolt a témára: Wampserver - a Joomla! mappa rákattintásánál nem jön be a telepítő
igen az zöld szinű minden szolgáltatás fut

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 nov. 23 20:42 #4 Írta: picike1980
picike1980 válaszolt a témára: Wampserver - a Joomla! mappa rákattintásánál nem jön be a telepítő
Lecseréltem a wampszervert xampp-ra avval beis jött a telepítő csak oltári lassú mit tudnék csinálni hogy gyorsabb legyen?

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 nov. 24 01:39 #5 Írta: Balázs
Balázs válaszolt a témára: Wampserver - a Joomla! mappa rákattintásánál nem jön be a telepítő
A Wampservernél mind a két elérést próbáltad?
1. http://127.0.0.1
2. http://localhost

Én egyébként az EasyPHP -ét ajánlom.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 nov. 24 16:57 #6 Írta: picike1980
picike1980 válaszolt a témára: Wampserver - a Joomla! mappa rákattintásánál nem jön be a telepítő
Egyikre sem jön be a easyphp is feltelepitetem már de az meg ha elakarom indotani hiba üzenetett ir ki
Az easyphp jó wndows 7-re?

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 nov. 24 17:11 #7 Írta: picike1980
picike1980 válaszolt a témára: Wampserver - a Joomla! mappa rákattintásánál nem jön be a telepítő
Az easyphp azt irja ki hogy a kért müvelethez magasabb szint szükséges pedig rendszergazdai szintel vagok bejelentkezve a windows7 home profeszionált használom 32 bittes

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 nov. 24 18:04 #8 Írta: Balázs
Balázs válaszolt a témára: Wampserver - a Joomla! mappa rákattintásánál nem jön be a telepítő
Pontosan mikor írja ki?

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 nov. 24 18:40 #9 Írta: picike1980
picike1980 válaszolt a témára: Wampserver - a Joomla! mappa rákattintásánál nem jön be a telepítő
Mikor elakarom inditani most feltelepitettem a easyphp devserver-t az rendbe müködik de a phpmyadmin nem jön be. ugynézki nekem nem akar semmi összejönni a joomlát most ezzel telepítem dee ezzel is isszonyatosanlassú még mindig az adatbázistáblák létrehozásánnál tart ez mindig ilyen lassú vagy csak én csinálok valamit rosszul?

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 nov. 26 13:53 #10 Írta: Balázs
Balázs válaszolt a témára: Wampserver - a Joomla! mappa rákattintásánál nem jön be a telepítő
Esetleg függhet az aktuális gép teljesítményétől is, de nem igazán jellemző a lassú működés. Ír ki valamit a phpmyadmin meghívásánál, pontosan mi a hibajelenség?

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!