check JCE Mediabox - Nem jelennek meg a multimédiás tartalmak a beállított felugró ablakban

Több
2018 júl. 27 01:37 - 2018 júl. 28 13:20 #1 Írta: Cyber Beginner
A szolgaltato szerverere telepitett (Windows/Plesk) Joomla 3.8.10

Valamit osszekutyulhattam, mert azelott a JCE Mediabox-szal behivott videok, kepek igy jelentek meg:



A megjelenitett kep vagy video korul a feher kereten informaciok jelentek meg, es ki lehetett kapcsolni a mukodest, visszaterve az oldalra, ahonnan indultam.
A hatter valamennyire transzparens maradt, sejteni lehetett az alapoldalt.

Ezzel szemben most:



ez a helyzet.
A feher keret eltunt. A funkciot, pl. egy videot el tudom inditani, le tudom allitani a szuneteltetes funkcioval, de kikapcsolni nem tudom, mert az arra szolgalo "X" a feher keretben van.
A hatter egyaltalan nem transzparens, egyontetu fekete.
A funkciobol csak ugy tudok kilepni, ha visszalepek a bongeszoben az elozo oldalra.

Van valami elkepzelesetek arra, hogyan tudnam helyreallitani az elozo mukodest?

Minden valaszt koszonok elore is!
Mellékletek:
Utolsó szerkesztés: 2018 júl. 28 13:20 Cyber Beginner által.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2018 júl. 27 09:31 #2 Írta: Balázs
A képek alapján úgy tűnik, mintha nem töltődne be a javascript, amely megjeleníti felugróban a tartalmat. Első körben egy JCE újratelepítést javaslok.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2018 júl. 27 11:59 #3 Írta: Cyber Beginner
Koszi, megprobalom.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2018 júl. 28 13:19 #4 Írta: Cyber Beginner
Koszonom a javaslatot, ujratelepitettem.
Ezutan megjelent ugyan a feher keret, de nem tudtam elinditani a videot.
Kis allitgatas utan itt-ott ez is megoldodott.
Koszi

Jelentkezz be, hogy te is részt vehess beszélgetésben!