check Megoldva Hogyan tudom megállapítani, hogy egy sablon kompatibilis-e a 3.9-es joomla-val?

Több
2019 jan. 07 11:48 - 2019 jan. 12 14:24 #1 Írta: kristofkata
Egy 2016-os sablont szeretnék megvenni, de nem tudom kompatibilis-e 3.9-es joomla-val. A dokumentációban az van, hogy "joomla 3.x sablon".
www.joomla2you.com/joomla-templates/ju-j...rior-joomla-template
Válaszokat köszönöm!
Utolsó szerkesztés: 2019 jan. 12 14:24 kristofkata által.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2019 jan. 07 12:04 #2 Írta: Balázs
Futni, valószínűleg futni fog, esetleg azt tudom elképzelni, hogy egy magasabb PHP verzió miatt dobhat hiba üzenteket, de azok eltüntethetők. Esetleg próbáld ki az ingyenes verziót belőle, és ha az maradéktalanul fut, akkor nem hinném, hogy gond lehet belőle. Esetleg még írhatsz a fejlesztőnek.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu
A következő felhasználók mondtak köszönetet: kristofkata

Jelentkezz be, hogy te is részt vehess beszélgetésben!