file Nyelv választás beállítás után nem jelennek meg a zászlók

Több
2014 jún. 02 20:59 #11 Írta: Hokifli
Hokifli válaszolt a következő témában: Nyelv választás beállítás után nem jelennek meg a zászlók
Persze, telepítve van.
Mellékletek:

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 jún. 02 22:45 #12 Írta: Balázs
Balázs válaszolt a következő témában: Nyelv választás beállítás után nem jelennek meg a zászlók
A nyelvkezelőn belül, a Tartalom menüpontban található listáról tudnál beküldeni egy képernyőképet?

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 jún. 03 04:52 #13 Írta: Hokifli
Hokifli válaszolt a következő témában: Nyelv választás beállítás után nem jelennek meg a zászlók
Itt a lista. Van több nyelv is régebbről. Most akarok még feltenni párat, de megakadtam a franciával. És az az érdekes hogy már összehasonlítottam őket lépésről lépésre de nem találom a hibát.
Mellékletek:

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 jún. 03 10:01 - 2014 jún. 03 10:37 #14 Írta: Balázs
Balázs válaszolt a következő témában: Nyelv választás beállítás után nem jelennek meg a zászlók
Ha jobban megnézed, akkor láthatod, hogy a holland és a francia nyelvnél, nem megfelelő az URL nyelvkód és a képi előtag, a görög nyelvnél pedig az összes paraméter hibás.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu
Utolsó szerkesztés: 2014 jún. 03 10:37 Balázs által.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 jún. 03 10:51 #15 Írta: Hokifli
Hokifli válaszolt a következő témában: Nyelv választás beállítás után nem jelennek meg a zászlók
Sejtettem hogy valahol itt lehet a bibi. Ebben segits akkor hogyan kell atirni.

Koszi

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 jún. 03 10:58 #16 Írta: Balázs
Balázs válaszolt a következő témában: Nyelv választás beállítás után nem jelennek meg a zászlók
Például a magyar nyelv sora jó, az alapján kellene átírnod a többit:
Nyelvcímke: xx-XX
Url nyelvkódja: xx
Kép előtag: xx
struktúrával.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu
A következő felhasználók mondtak köszönetet: Hokifli

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 jún. 03 18:42 #17 Írta: Hokifli
Hokifli válaszolt a következő témában: Nyelv választás beállítás után nem jelennek meg a zászlók
Most mégegyszer átmentem rajta és láss csodát sikerült. Tudtam hogy valami kis hülye beállítás. Ezer köszönet és hála!!!!!!!!!!!!!!!!!!! Most megyünk tovább remélem nem akadok el. (bár ki tudja...:)))) További szép napot!!

Jelentkezz be, hogy te is részt vehess beszélgetésben!