Kérdés A Phoca Download 3.0.2-es verziója nem kompatibilis a Joomla! 3.2.0-val

Több
2013 nov. 11 18:34 #1 Írta: Balázs
Balázs létrehozta a témát: A Phoca Download 3.0.2-es verziója nem kompatibilis a Joomla! 3.2.0-val
Egyik olvasónk jelezte, hogy nem érhetők el a frissítési és telepítési csomagok a Letöltések menüpontból. Az ok igen egyszerű, a Phoca Download 3.0.2-es verziója nem kompatibilis a Joomla! 3.2.0-ás verziójával. Megoldás lehet, ha fájljaink esetében engedélyezzük a közvetlen letöltési lehetőséget.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!