file Kérdés Akeeba Backup 3.1.14 minimális Joomla igénye?

Több
2014 szept. 01 10:28 #1 Írta: Petrov12
Hali,

Ennek a frissitésnek akadálya a 5.3.3 php? Vagy a Joomla 3.2.3?
Vagy ennél frissebbnek kell már lennie?

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 szept. 01 11:19 - 2014 szept. 01 11:20 #2 Írta: Balázs
A Joomla! 3.3.x-nak a minimuma PHP 5.3.10, valószínűleg az Akeeba Backup is ehhez a verzióhoz lett igazítva.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu
Last edit: 2014 szept. 01 11:20 by Balázs.
A következő felhasználók mondtak köszönetet: Petrov12

Jelentkezz be, hogy te is részt vehess beszélgetésben!