Kérdés Hiányzó dll miatt nem tudom elindítani a Wampservert

Több
2015 febr. 01 11:15 #1 Írta: sweet11
sweet11 létrehozta a témát: Hiányzó dll miatt nem tudom elindítani a Wampservert
Sziasztok!

Diplomamunkám végzem, és nagyon szépen kérem a segítségeteket! Egy egyszerű weboldalt kellene csinálnom, és igazából a joomlában dolgoztam már, de még soha nem telepítettem. Próbáltam rákeresni a wampserverre meg követni az utasÍtásokat, de már ott meghalt az egész, hogy valamilyen dll hiányzik ha megakartam nyitni, úgyhogy sehova se jutottam, kicsit kétségbe estem, mert 32ezer ft remélem, nem megy a kukába, pláne a szakdogám....Addig kellene csak eljutnom, hogy a tartalomkezelő rendszer végre használni tudjam :(

Köszönöm előre is!

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2015 febr. 02 09:57 #2 Írta: Balázs
Balázs válaszolt a témára: Hiányzó dll miatt nem tudom elindítani a Wampservert

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2016 júl. 17 14:34 #3 Írta: Lazarbibi
Lazarbibi válaszolt a témára: Hiányzó dll miatt nem tudom elindítani a Wampservert
Üdvözlet mindenkinek!
Win 10-em van, mindent ugyanúgy csináltam ahogy a videón van, de a helyzet változatlan.
Hiányzó MSVCR110.dll miatt nem indul a Wamp server.

Még lenne valami ötlet azt megköszönném :-)

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2016 júl. 17 18:13 #4 Írta: csezo
csezo válaszolt a témára: Hiányzó dll miatt nem tudom elindítani a Wampservert
Win10 alatt nekem se szeretett menni a wamp, próbáld a XAMPP -ot. Én azt használom, ha lokálisan akarok ténykedni
Uninstalláld a mostani WAMP -ot, gép újraindít, XAMPP telepít.
www.apachefriends.org/hu/index.html

Ha értékesnek találtad a hozzászólást, azt a "KÖSZÖNÖM" gombbal jelezheted.
A következő felhasználók mondtak köszönetet: Lazarbibi

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2016 júl. 17 18:15 #5 Írta: csezo
csezo válaszolt a témára: Hiányzó dll miatt nem tudom elindítani a Wampservert
Atól ne rettenj meg, hogy nem MySql van benne, hanem MariaDB. De a MariaDB a MySql -ból lett forkolva, és teljesen kompatibilis, még a phpMyAdmin is simán kezeli

Ha értékesnek találtad a hozzászólást, azt a "KÖSZÖNÖM" gombbal jelezheted.
A következő felhasználók mondtak köszönetet: Lazarbibi

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2016 júl. 17 20:56 #6 Írta: Lazarbibi
Lazarbibi válaszolt a témára: Hiányzó dll miatt nem tudom elindítani a Wampservert
Időközben megoldódott, ha a 64 bites oprendszerre a 32 bites Wamp verziót teszem fel, akkor nincs hibaüzenet.
Azért köszi!

Jelentkezz be, hogy te is részt vehess beszélgetésben!