Ötlet Joomla! 3.6.0-ra való frissítés után "A telepítő beépülőmodul nincs engedélyezve" hiba

Több
2016 júl. 25 17:01 - 2016 júl. 25 17:50 #1 Írta: szabo.j.robert
szabo.j.robert létrehozta a témát: Joomla! 3.6.0-ra való frissítés után "A telepítő beépülőmodul nincs engedélyezve" hiba
"A telepítő beépülőmodul nincs engedélyezve. Legalább egyet engedélyezni kell a telepítő használatához. Menjen a Beépülőmodulokhoz, majd engedélyezzen egyet." Ezt az üzenetet kapom, amióta frissítettem 2.5.1-ről 3.6.0-ra. A beépülőmodulokhoz menve semmi mást nem találok csak a webes telepítést, ez jelenik meg csak a bővítménykezelésnél is. Ez be van kapcsolva. A bővítmény kezelésnél eltűnt a könyvtárból telepítés és a csomagfájlokat sem tudok számítógépről telepíteni. Mi lehet a hiba? Hogyan orvosolhatom? Köszönöm a segítséget!
Utolsó szerkesztés: 2016 júl. 25 17:50 Írta: Balázs.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2016 júl. 25 17:48 - 2016 júl. 25 17:52 #2 Írta: Balázs
Balázs válaszolt a témára: Joomla! 2.5.1-ről 3.6.0-ra telepítéskor "A telepítő beépülőmodul nincs engedélyezve" hiba
Ezeket kell keresned, és engedélyezned:



Ha nincs, akkor megpróbálhatod megkeresni felfedezéssel: Bővítmények -> Kezelés -> Felfedezés

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu
Mellékletek:
Utolsó szerkesztés: 2016 júl. 25 17:52 Írta: Balázs.
A következő felhasználók mondtak köszönetet: szabo.j.robert

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2016 júl. 25 18:55 #3 Írta: szabo.j.robert
szabo.j.robert válaszolt a témára: Joomla! 2.5.1-ről 3.6.0-ra telepítéskor "A telepítő beépülőmodul nincs engedélyezve" hiba
Köszönöm a választ! Időközben megoldottam a problémát. Az update-verzió helyett a teljes csomagot telepítetem frissítésként.

Jelentkezz be, hogy te is részt vehess beszélgetésben!