Kérdés A Joomla! 3.2-es frissítése után nem jelenítődik meg a felhasználói oldal

Több
2013 nov. 06 21:09 #1 Írta: dmc
dmc létrehozta a témát: A Joomla! 3.2-es frissítése után nem jelenítődik meg a felhasználói oldal
Lenne egy olyan kérdésem hogy felraktam ezt a verziót szépen is működik az admin része.
A fronted része viszont nem jön be ezt írja ki a címsorba:
/joomla3/index.php//

ez miért van így ?

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2013 nov. 06 22:18 #2 Írta: Balázs
Balázs válaszolt a témára: A Joomla! 3.2-es frissítése után nem jelenítődik meg a felhasználói oldal
Minden bővítményed kompatibilis az új verzióval?

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2013 nov. 06 22:19 #3 Írta: dmc
dmc válaszolt a témára: A Joomla! 3.2-es frissítése után nem jelenítődik meg a felhasználói oldal
Semmit se raktam fel ami az alapba bent van csak azok vannak fent

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2013 nov. 06 22:39 #4 Írta: Balázs
Balázs válaszolt a témára: A Joomla! 3.2-es frissítése után nem jelenítődik meg a felhasználói oldal
Ha a hibakeresőt bekapcsolod, dob neked valamit felhasználói oldalon?

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2013 nov. 06 22:44 #5 Írta: bukailaci
bukailaci válaszolt a témára: A Joomla! 3.2-es frissítése után nem jelenítődik meg a felhasználói oldal
Bővítménykezelő: Adatbázis ellenőrzése

Itt rendben van minden?

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2013 nov. 06 22:45 #6 Írta: dmc
dmc válaszolt a témára: A Joomla! 3.2-es frissítése után nem jelenítődik meg a felhasználói oldal
Ezt kapom:
Az oldal nem megfelelően van átirányítva
A Firefox azt észlelte, hogy a kiszolgáló olyan módon irányítja át a kérést, hogy az soha nem fog teljesülni.
Ez a probléma sokszor a letiltott vagy visszautasított sütik miatt jelentkezik.

Lehet hogy letörlöm és újrapróbálom

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2013 nov. 06 22:56 #7 Írta: dmc
dmc válaszolt a témára: A Joomla! 3.2-es frissítése után nem jelenítődik meg a felhasználói oldal
nem ír ki semmi hibát

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2013 nov. 06 23:57 #8 Írta: Balázs
Balázs válaszolt a témára: A Joomla! 3.2-es frissítése után nem jelenítődik meg a felhasználói oldal
Én az előbb frissítettem le a főoldalt hiba nélkül. Egy-két megjelenítési problémától eltekintve, eddig hibátlanul fut az új verzió.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!