× Kereskedelmi és bolt bővítmények

Kérdés VirtueMart Joomla! 2.5 vagy 3.x alá ajánlott?

  • vero
  • vero profilkép Témaindító
  • Nem elérhető
  • Joomla rajongó
  • Joomla rajongó
  • a nap mindig akkor süt fel amikor nem számítunk rá
Több
2015 jan. 17 21:47 #1 Írta: vero
vero létrehozta a témát: VirtueMart Joomla! 2.5 vagy 3.x alá ajánlott?
Sziasztok!
Most kezdenék neki egy VM telepítésnek találtam hozzá ezt az oldalt http://virtuemart.net/download ez alapján még a 2.5 van hozzá ezzel működik stabilan vagy már a 3ommal is?

Még valami....így ebben az esetben milyen sablon kinézet van a VM-hez ami nem kerülne pénzbe. /sablont venni nem szeretnék/

Mindenhol készen megvehető VM-sablonokat találok.

Köszi.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2015 jan. 17 22:27 #2 Írta: Balázs
Balázs válaszolt a témára: VirtueMart Joomla! 2.5 vagy 3.x alá ajánlott?
Szigorúan Joomla! 3, 2.5-öt már nem használunk. :)

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

  • vero
  • vero profilkép Témaindító
  • Nem elérhető
  • Joomla rajongó
  • Joomla rajongó
  • a nap mindig akkor süt fel amikor nem számítunk rá
Több
2015 jan. 19 08:58 #3 Írta: vero
vero válaszolt a témára: VirtueMart Joomla! 2.5 vagy 3.x alá ajánlott?
Sziasztok!

Nekem virtuemart.net/downloads ez a link a 2,5ös joomlával szeretné a virtuemart-ot.
ha tudtok egy aktuális linket,hogy akkor hogyan érdemes nekiállni a virtuemart webshopnak légyszi linkeljétek be. KÖSZI

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2015 jan. 19 09:21 #4 Írta: Zotius
Zotius válaszolt a témára: VirtueMart Joomla! 2.5 vagy 3.x alá ajánlott?
Az általad adott linken a legfelső kék téglalap : [ DOWNLOAD VM3 NOW ]
Felette a szöveg: „VirtueMart 3 is the latest stable version available. It is compatible with Joomla! 2.5 and Joomla! 3.3.

Ha hasznos volt a hozzászólásom számodra, nyugodtan megnyomhatod lent a „Köszönet” gombot :)
Skype: zotius
A következő felhasználók mondtak köszönetet: vero

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2015 dec. 01 15:19 #5 Írta: sanya93
sanya93 válaszolt a témára: VirtueMart Joomla! 2.5 vagy 3.x alá ajánlott?
Csak arra figyelj, hogy joomla 3 virtu 3- nál nem fogsz tudni terméket importálni csakis fizetős megoldás van.

Jelentkezz be, hogy te is részt vehess beszélgetésben!