× Kereskedelmi és bolt bővítmények

Törölve Virtuemart - Nem tudom feltelepíteni az AIO csomagot

Több
2014 máj. 06 20:40 - 2014 máj. 07 09:45 #1 Írta: Tomy
Tomy létrehozta a témát: Virtuemart - Nem tudom feltelepíteni az AIO csomagot
Szia Balázs !
Köszönöm az infót, örülök a sok segítségnek most már egész jól kezd magyarosodni ami meg hiányzik csak sikerül elkészíttenem. Ez már nagyon jó, hogy hibátlanul bejön az oldal magyar nyelven is. Újra felfogom telepítteni az egészet mert még egy olyan gondom is van, hogy a VirtueMart másik com_virtuemart.2.9.1_ext_aio.tar fájl-ja nem települ fel nem tudom miért, ez csak a frissítésekért felelős ugye? Egyébként e-nélkül is azt gondolom működik. Úgy szeretném elkészítteni, hogy a joomla 3.3.0-ről lenne egy menüpont ami egy másik sablonnal nyitná meg a VirtueMart 2.9,1-es webáruházat.
Üdv Tomy
Utolsó szerkesztés: 2014 máj. 07 09:45 Írta: Balázs. Indoklás: A témát bontottam

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2014 máj. 07 09:49 #2 Írta: Balázs
Balázs válaszolt a témára: Virtuemart - Nem tudom feltelepíteni az AIO csomagot
Az AIO csomag feltelepítéséhez, nagyobb fájlfeltöltési méretet kell beállítani a PHP-ban. A Virtuemart jelenlegi verzió, nem kompatibilisek a Joomla! 3-as szériájával. A Virtuemart 3.0.0-ás verziójának kiadása után tudod telepíteni a webáruház bővítmény az új Joomla! verziókra.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu
A következő felhasználók mondtak köszönetet: Tomy

Jelentkezz be, hogy te is részt vehess beszélgetésben!