question-circle Kérdés Sablon telepítés után csak kis része töltődik be az oldalnak

Több
2018 márc. 07 08:47 - 2018 márc. 07 09:02 #1 Írta: MilleiG
Sziasztok. Miután a sablont telepítettem legelőször, Rockettheme sablon Gantry-val, az teljesen jól működött. Aztán beszereztem pár másik sablont nem a Rockettheme-ről, emiatt a Menü beállításoknál a Gantry elől kivettem a csillagot hogy a többi sablon is látható legyen ami nem Gantry-s. Ettől fogva, semelyik Sablon nem jelenik meg rendesen, csak egy fejléc megy egy két minimális dolog, mintha a sablon tartalmát nem találná a rendszer.A Joomla használata offline történik, Xampp segítségével. Ha valaki megoldással tudna szolgálni a problémámra, annak nagyon örülnek! ;) köszi
Utolsó szerkesztés: 2018 márc. 07 09:02 MilleiG által. Indoklás: Hiányzó adat

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2018 márc. 07 21:05 #2 Írta: Balázs
Balázs válaszolt a következő témában: Sablon telepítés után csak kis része töltődik be az oldalnak
Esetleg tölthetnél fel egy képernyőképet.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2018 márc. 08 07:06 #3 Írta: csezo
csezo válaszolt a következő témában: Sablon telepítés után csak kis része töltődik be az oldalnak
Az új sablonban nem ugyan azok a modulpozíció nevek.
Ha beállítod egy modulnál, hogy egy bizonyos pozicióban jelenjen meg, akkor ha a másik sablonban nem hívnak így pozíciót, akkor nem tud hol megjelenni

Ha értékesnek találtad a hozzászólást, azt a "KÖSZÖNÖM" gombbal jelezheted.

Jelentkezz be, hogy te is részt vehess beszélgetésben!