Kérdés BT Content showcase nem jeleníti meg a képeket

Több
2016 szept. 21 14:50 #1 Írta: harkaly
harkaly létrehozta a témát: BT Content showcase nem jeleníti meg a képeket
Sziasztok!

Mi lehet az oka, hogy egyik napról a másikra a BT Content showcase bővítmény nem jeleníti meg a képeket? (Az oldalon nem történt módosítás)

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2016 szept. 21 22:56 #2 Írta: Balázs
Balázs válaszolt a témára: BT Content showcase nem jeleníti meg a képeket
PHP-verzió váltás a szerveren?

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu
A következő felhasználók mondtak köszönetet: harkaly

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2016 szept. 22 08:12 #3 Írta: harkaly
harkaly válaszolt a témára: BT Content showcase nem jeleníti meg a képeket
Nem történt.
Megpróbáltam lokáliasan is futtatni XAMPP-ban, korábbi adatbázissal is, de ott sem jelenik meg.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2016 szept. 22 08:26 #4 Írta: Balázs
Balázs válaszolt a témára: BT Content showcase nem jeleníti meg a képeket
Bármi lehet, például már régebben sem volt jó, csak a cache miatt tűnhetett annak. Esetleg a hibakiíratás maximumra állításával, talán ki lehet nyerni belőle hibaüzenetet, ezt esetleg próbáld még meg.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu
A következő felhasználók mondtak köszönetet: harkaly

Jelentkezz be, hogy te is részt vehess beszélgetésben!