Kérdés Community Builder link nyítókép

Több
2016 aug. 09 20:04 #1 Írta: Ottó
Ottó létrehozta a témát: Community Builder link nyítókép
Szervusztok!

Korábban már használtam Community Buildert.
Akkor amikor link lett megosztva, a link helyett a linkelt weboldalon található kép jelent meg.
Nem tudom, hogy mi volt akkor beállítva, hogy ez működött. Most ebben kérem a segítségetek.
Előre is köszönöm.

Üdv.:
Ottó

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2016 aug. 09 22:09 #2 Írta: Balázs
Balázs válaszolt a témára: Community Builder link nyítókép
Sajnos én nem használom, de mintha olvastam volna valahol, hogy nem működik ez a szolgáltatás, ha nincs a "http://" előtag a hivatkozások előtt.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2016 aug. 10 18:48 #3 Írta: Ottó
Ottó válaszolt a témára: Community Builder link nyítókép
Benne van a http// előtag.
Valami beállítás probléma lehet, bár most jfconnecto sablont használok hozzá.
Ez is lehet probléma.

Jelentkezz be, hogy te is részt vehess beszélgetésben!

Több
2016 aug. 11 09:08 #4 Írta: Balázs
Balázs válaszolt a témára: Community Builder link nyítókép
Itt egy esetleg egy Joomla! alapsablonnal ki lehet próbálni, hogy megjelenítődik-e rendesen, ha nem akkor más jellegű a probléma.

Ha bizalmas információt szeretnél közölni az adminokkal, akkor tedd az üzeneted tartalmát a [ confidential ][ /confidential ] címkék közé (szóközök nélkül).

Joomla! tanácsadás, oktatás, fejlesztés - joomlabs.hu

Jelentkezz be, hogy te is részt vehess beszélgetésben!